PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Unerwünschte Smileys



helmut (i)
26.10.2007, 09:23
Hallo Holger und alle Profis!
Ich habe folgendes Problem:
Wenn ich einen Text in Word schreibe und dann in den Editor einfüge, erscheinen auf wundersame Weise zahllose Smileys. Gestern wares es 176(!), die ich mühsam einzeln löschen musste, was mich fast zum Verzweifeln brachte.
Wie lässt sich dieses Problem lösen?
Danke für entsprechende Hinweise.
Gruß Helmut

Anonymous1
26.10.2007, 09:38
Hallo Holger und alle Profis!
Ich habe folgendes Problem:
Wenn ich einen Text in Word schreibe und dann in den Editor einfüge, erscheinen auf wundersame Weise zahllose Smileys. Gestern wares es 176(!), die ich mühsam einzeln löschen musste, was mich fast zum Verzweifeln brachte.
Wie lässt sich dieses Problem lösen?
Danke für entsprechende Hinweise.
Gruß Helmut

Hallo Helmut,

siehe hier

http://www.prostatakrebs-bps.de/index.php?option=com_content&task=category&sectionid=6&id=124&Itemid=194

unter # 5

Gruß Dieter

RalfDm
26.10.2007, 10:34
Hallo Helmut,

oder hier:

http://forum.prostatakrebs-bps.de/showpost.php?p=1051&postcount=16

Gruß,

Ralf

Schorschel
26.10.2007, 14:08
Wie lässt sich dieses Problem lösen?



Lieber Helmut!

Da ich (zur Belustigung Einzelner) gar nicht wusste, was ein Editor ist, gehe ich einen sehr einfachen anderen Weg.

Ich schreibe meinen Word-Text (der ja manchmal, z.B. wenn ich etwas übersetze, sehr lang sein kann), gehe in Word auf "Bearbeiten", "Alles markieren" und kopiere den kompletten Text (wie üblich... rechte Maustaste usw.).

Dann gehe ich hier im Forum in meinen Beitrag, rechte Maustaste und "Einfügen". Dann ist der komplette Text drin. Dann musst Du nur noch ein Häkchen unter dem Beitrag bei "Zusätzliche Einstellungen" setzen bei "Grafische Smileys deaktivieren", und fertig.

Ich persönlich finde das einfacher als den Editor - mag aber an mir liegen.

Herzliche Grüße

Schorschel