PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : System blockiert bei E-Mail Funktion



Reinardo
10.08.2006, 08:36
Hallo.
Innerhalb freemail erhalte ich eine Nachricht, dass im BPS-Forum eine private Mitteilung liegt, die ich per Link abholen kann. Dann werde ich automatisch ins BPS-Forum gebracht und kann die Nachricht lesen. Schreibe auch wie heute an Ludwig direkt eine Antwort.
Nun muss ich aber zurück zu freemail, um dieses zu schliessen oder dort noch andere Nachrichten zu lesen. Und das klappt nicht. Was immer ich mache, das System blockiert. Ich kann nur noch alles ausschalten, neu starten, wobei mir die Nachricht kommt, dass möglicherweise in den Dateien Schäden entstanden sind, da ich nicht ordentlich heruntergefahren habe.
Das Ganze ist auch deshalb ärgerlich, weil mein Computer älterer Bauart ist und das Neustarten sehr lange dauert.
Woran könnte das liegen? Was mache ich falsch? Ist mein Eindruck unrichtig, dass die Email-Funktion im vorherigen BPS-Forum viel einfacher und leichter zu handhaben war?
Danke für Hinweise.
Gruss, Reinardo

Holger
14.08.2006, 22:47
Hallo Reinardo...

da kann ich so aus der Ferne nicht viel zu sagen. Normalerweise sollte das Forum sich in einem neuen Browserfenster öffnen und damit die Mailfunktion von Freenet somit im alten Browserfenster zur Verfügung stehen. Warum das System nicht so agiert (unabhängig seines Alters - bis Win95 ist da m. E. alles erlaubt) weiß ich nicht.
Meine Empfehlung wäre, das einmal durch einen pfiffigen Schüler in der Nachbarschaft für 10€ inspizieren zu lassen ...

Beste Grüße
Holger Jünemann