Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Meine Seite 14 ist verschwunden

  1. #1
    Registriert seit
    26.01.2016
    Ort
    München
    Beiträge
    159

    Meine Seite 14 ist verschwunden

    Ich kann keinen Beitrag in meinem Tread mehr schreiben
    Gruß Karl

  2. #2
    Registriert seit
    06.09.2015
    Ort
    NRW
    Beiträge
    2.391
    Karl,

    in der Archiv-Ansicht kann man sehen, dass Du HTML codes in den Beitrag gebracht hast, die den Server bei der Darstellung irritieren. Unser Admin müsste das mal rausputzen.

    Georg

  3. #3
    Registriert seit
    15.04.2006
    Ort
    Landschaft Angeln
    Beiträge
    2.818
    Karl, es wäre für den Moderator hilfreich, wenn Du die URL Deines threads mitliefern würdest. Er hat keine Lust, das Forum danach zu durchforsten, welcher thread es wohl gewesen sein könnte. Außerdem gehört diese Anfrage nicht ins Testforum.

    Ralf
    Geändert von RalfDm (15.09.2018 um 09:53 Uhr) Grund: Ergänzung

  4. #4
    Registriert seit
    06.09.2015
    Ort
    NRW
    Beiträge
    2.391
    Ich konnte über diese URL darauf zugreifen:
    https://forum.prostatakrebs-bps.de/a...hp/t-9299.html

  5. #5
    Registriert seit
    26.01.2016
    Ort
    München
    Beiträge
    159
    Hallo Ralf
    Ja ich von Myprostate rauskopiert und in meinem Tread eingesetzt und das war nun falsch, nun weis ich es.
    Nun hat es mich doch erwischt https://forum.prostatakrebs-bps.de/s...rwischt/page13
    werde das nicht mehr machen bitte um Vergebung!

    Gruß Karl

  6. #6
    Registriert seit
    15.04.2006
    Ort
    Landschaft Angeln
    Beiträge
    2.818
    Hallo Karl,

    es tut mir leid, ich kann da nichts ausrichten, ich kann nicht einmal Deinen letzten, nun unsichtbaren Beitrag entfernen. Dafür müsste sich der Webmaster oder jemand aus seiner Mannschaft die Sache ansehen, und das würde den BPS Geld kosten. Ich habe darum Deinen thread geschlossen.

    Es wäre schön gewesen, wenn Du die Hinweise in "Einen Beitrag im Forum verfassen" gelesen uns ernst genommen hättest – das gilt natürlich auch für jeden anderen Forumsbenutzer. Ich habe den Text dort gerade noch einmal entsprechend präzisiert.

    Ralf

  7. #7
    Registriert seit
    06.09.2015
    Ort
    NRW
    Beiträge
    2.391
    Ich hoffe ich gehe niemanden auf die Nerven! Kann der Admin denn diesen Link auch nicht öffnen?
    https://forum.prostatakrebs-bps.de/s...906#post109906

    Dieser verweist direkt auf den defekten Beitrag.

    Georg

  8. #8
    Registriert seit
    26.01.2016
    Ort
    München
    Beiträge
    159
    Normal dürfte das nicht passieren und in der Regel bekommt man auch die Warnung das html code nicht erlaubt ist, aber ich habe keine Warnung bekommen .
    Diesen Text in Beitrag kann nur der Superadministrator löschen oder dementsprechend diese Rechte bekommt.
    Ich benütze immer das Wordpad zum kopieren aber warscheinlich habe ich nicht aufgepasst und es war das alte im Zwischenspeicher.
    Es tut mir echt leid das dies passiert ist.

    Gruß Karl

  9. #9
    Registriert seit
    06.09.2015
    Ort
    NRW
    Beiträge
    2.391
    Karl,

    in diesem Forum wird, so weit ich sagen kann, nicht auf ungültige HTML codes geprüft. Ich hatte mal ein ähnliches Problem, weil ich ein größer oder ein kleiner Zeichen in den Text gesetzt hatte. Das ergab dann auch einen ungültigen HTML code.

    Georg

  10. #10
    Registriert seit
    15.04.2006
    Ort
    Landschaft Angeln
    Beiträge
    2.818
    Zitat Zitat von Georg_ Beitrag anzeigen
    Kann der Admin denn diesen Link auch nicht öffnen?
    Doch, kann er, aber es hilft hier auch nicht weiter.

    Ralf

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •