Meine Prostatektomie liegt nun mittlerweile acht Wochen zurück. Die OP ist gut verlaufen, der Katheter konnte nach erfolgreicher Dichtigkeitsprüfung nach sieben Tagen entfernt werden und ich war sogar sofort wieder kontinent. Die ersten Wochen hatte ich immer mal wieder leichte Schmerzen im Becken/Leisten- und Hodenbereich, aber das hat sich mit der Zeit immer weiter verbessert.

In der AHB wurde eine erste Harnstrahlmessung gemacht, mit der der Arzt nicht sehr zufrieden war. Ein paar Tage später, bei der zweiten Messung habe ich dann dummerweise richtig stark gedrückt um ein besseres Ergebnis zu erzielen (was auch gelang). Die Tage darauf hatte ich immer mal wieder (wenig) Urin im Blut und ein leichtes brennen in der Harnröhre. Da ich die Befürchtung hatte durch das starke drücken die Anastomose beschädigt zu haben, habe ich sowohl den Arzt in der AHB-Klinik, als auch einige Tage später (nach der Entlassung) meinen Urologen darauf angesprochen. Beide haben das ganze mit Ultraschall geprüft und mir gesagt, dass die Nahtstelle der Harnröhre (zwischen Blasenhals und Penis) durch das starke drücken nicht beschädigt werden könnte und auch nicht beschädigt wäre. Trotzdem habe ich seit diesem Zeitpunkt (ca. drei Wochen) so bald die Harnblase voll ist Schmerzen und auch ein Brennen im Bereich des Schambein/Penisansatz. Wenn es anfängt muss ich mich wirklich beeilen eine Toilette zu finden ansonsten werden die Schmerzen immer stärker. Beim Wasser lassen und kurz danach brennt es (auch im Penis), danach ist wieder Ruhe, bis die Blase das nächste mal gefüllt ist. Blut habe ich keins im Urin und der Urin wurde auch schon 2x negativ auf Bakterien untersucht.

Habt ihr ähnliche Probleme (gehabt)?
Ist das acht Wochen nach der OP noch üblich oder eher ungewöhnlich?
Kann ich wirklich sicher sein, dass die Verbindung (
Anastomose) dicht ist?
Was könnte das sein?

Danke euch schon mal für eure Antworten!